The George Washington University  
Department of Statistics  

STAT 1051-Section 14: Introduction to Business and Economic Statistics  
Tentative Syllabus (Updated on Aug 18, 2023)

Course information  
Semester: Fall 2023  
Class: MW 11:10am-12:25pm  
Location: FNGR 210  
No Class/Recitation:  
   No recitations: Aug 30 (W)  
   No class: Sep 4 (M, Labor Day)  
   No class/recitation: Nov 20 and 22 (MW, Thanksgiving Break)

Instructor  
Name: Dr. Xiaoke Zhang  
Campus Address: 765 Rome Hall  
Work Phone: (202) 994-8294  
Email: xkzhang@gwu.edu  
Office hours: MW 1:15pm-2pm, or by appointment.

Teaching assistant (TA)  
Name: TBA  
Campus Address: TBA  
Email: TBA  
Recitations:  
   Section 39: FNGR 210, W 12:45pm-1:35pm  
   Section 40: TOMP 205, W 2:20pm-3:10pm  
Office hours: TBA in person at TBA, or by appointment.

Course description  
This is an introductory course on statistics, which covers the following fundamental elements of statistics: frequency distributions, descriptive measures, probability, probability distributions, sampling, estimation, tests of hypotheses, regression and correlation, and applications to business.  
Note: STAT1051, 1053, 1111 and 1127 are related in their subject matter, and credit for only one of them may be applied toward a degree.

Course prerequisites  
Arithmetic and algebra at the high school level may be needed.

Learning outcomes  
Students will learn analyze classical “small data” (of small size, low dimension, and simple structure) and interpret classical statistical results. As a result of completing this course, students will be able to
1. Distinguish different data types;
2. Perform exploratory analysis in terms of various summary statistics and visualization tools;
3. Calculate probabilities for important distributions;
4. Conduct univariate statistical analysis using confidence intervals and hypothesis testing procedures;
5. Utilize software, i.e., R, to analyze real datasets.

**Required textbooks and recommended reference**

1. **REQUIRED textbooks** *(hard copy suggested for in-person quizzes)*:
   - **Main textbook (MBS):** *Statistics for Business and Economics, 14th Edition*, Pearson. Authors: McClave, Benson and Sincich. **ISBN:** 9780136855354
2. Recommended reference: Student solution manual for MBS.

**DO NOT BUY INTERNATIONAL VERSIONS** of the textbooks; the exercises are different!

**Blackboard**

Blackboard is the only online management system for this course and please get familiar with Blackboard and check it frequently. It will be used by the instructor and/or TA for posting announcements (*Announcements*), course materials (*Electronic Reserves*), assignments (*Assignments*), grades, etc.

**Average amount of direct instruction or guided interaction with the instructor**

2.5 hours per week.

**Average minimum amount of independent (out-of-class) learning**

5 hours per week.

**Week-by-week schedule of topics to be presented and scheduling of final examinations**

This is a tentative plan. The actual schedule may be slightly different.

<table>
<thead>
<tr>
<th>Week</th>
<th>No Classes/Recitations</th>
<th>Topics</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td>Introduction; Describing Data</td>
</tr>
<tr>
<td>3</td>
<td>Labor Day (M)</td>
<td>Describing Data</td>
</tr>
<tr>
<td>4</td>
<td></td>
<td>Describing Data</td>
</tr>
<tr>
<td>5</td>
<td></td>
<td>Probability</td>
</tr>
<tr>
<td>6</td>
<td></td>
<td>Probability</td>
</tr>
<tr>
<td>7</td>
<td></td>
<td>Random Variables and Distributions</td>
</tr>
</tbody>
</table>
NOTE: In accordance with university policy, the final exam will be given during the final exam period and not the last week of the semester. For details and complete policy, see: https://provost.gwu.edu/administration-final-examinations-during-examination-period

Grading

1. Composition: Total=102%
   a. Homework (20%): 5 or 6 homework will be assigned. The lowest homework grade will be dropped before calculating the overall grade.
   b. Quizzes (10% = 2% × 5): Six quizzes will be given on the following dates: Sep 13 (W), Sep 27 (W), Oct 11 (W), Oct 25 (W), Nov 8 (W), and Nov 29 (W). The lowest quiz grade will be dropped before calculating the overall grade.
   c. Midterms (40% = 20% + 20%): Two midterms will be given. The dates are Oct 18 (W) and Nov 15 (W). Detailed information will be given about one week before each midterm.
   d. Final exam (30%): As scheduled by the Office of the Registrar, the final exam will be given on TBA. Detailed information will be given by the last week of the semester.
   e. Two pop quizzes (2%): Two pop quizzes will be given in class.

Course policies

1. Attendance: Attendance is required for all students. If you miss a class or recitation, the instructor or TA will NOT provide a makeup class or recitation; please go to Blackboard to find relevant course materials and announcements. Those who are not enrolled in this course are NOT allowed to attend any class or recitation.
2. Recording: No audio or video recording is allowed in any lecture or recitation without the instructor’s permission.
3. Makeup quizzes/exams: No makeup quizzes or exams will be given except for emergencies with proper documentation. Requests for makeup quizzes or exams must be made to the instructor by email for approval BEFORE the original quiz/exam time. If approved, students are responsible for both reminding the instructor of giving makeup quizzes/exams and taking them within one week of
the original quiz/exam dates. Any missed quiz or exam will be counted as zero point.

4. Disputes on grades: Contact the instructor and TA within one week after the grades are posted on Blackboard.

5. Asking questions: Office hours are absolutely the best time to ask questions and receive prompt answers. It is not recommended to ask questions by email since it is very inefficient, and it is often unrealistic to receive immediate responses. **If you have to ask questions by email, itemize all your questions in one email for clarity and for convenience to reply**- writing emails is NOT text messaging. The instructor typically checks emails ONLY on workdays.

Advice

1. Syllabus: **The syllabus serves as a reliable guideline for the course. Please keep the latest version of the syllabus and get familiar.** You can find the answers to a lot of your questions regarding this course from the syllabus.

2. Attitude: Sufficient in-class and out-of-class efforts are needed to receive a satisfactory grade (no pain no gain).

3. In-class learning:
   a. Due to time limit, lectures by the instructor focus on motivations, concepts, important formulas and skills, and representative examples (not many).
   b. Recitations primarily focus on exercises and software use.

4. Recommended learning strategy:
   a. Attend lectures and recitations.
   b. After each lecture or recitation:
      i. Review lecture/recitation slides, your own notes and corresponding chapters of the textbooks, independently or in groups, preferably within one day after each class (suggested by the Ebbinghaus “forgetting curve”).
      ii. Redo lecture/recitation examples independently or in groups.
      iii. Attend office hours with your remaining questions.
   c. After each homework is assigned:
      i. Start working on each homework as soon as it is assigned.
      ii. Scan through homework problems. If you feel difficult in working on a majority of them, review the notes and textbooks again, and/or discuss with classmates; otherwise do homework independently with minimum reference to the notes or textbooks.
      iii. After each homework is returned, compare your answers with solutions and/or discuss with other classmates. If there are many errors, review the notes and textbooks again, and/or discuss with other classmates.
      iv. Attend office hours with your remaining questions; do more textbook exercises if necessary.

5. Calculators: **Get familiar with your calculator** (and your backup calculator). Use it when doing homework (for this course and others).
University policies

Academic Integrity Code
Academic integrity is an essential part of the educational process, and all members of the GW community take these matters very seriously. As the instructor of record for this course, my role is to provide clear expectations and uphold them in all assessments. Violations of academic integrity occur when students fail to cite research sources properly, engage in unauthorized collaboration, falsify data, and otherwise violate the Code of Academic Integrity. If you have any questions about whether or not particular academic practices or resources are permitted, you should ask me for clarification. If you are reported for an academic integrity violation, you should contact the Office of Student Rights and Responsibilities (SRR) to learn more about your rights and options in the process. Consequences can range from failure of assignment to expulsion from the university and may include a transcript notation. For more information, please refer to the SRR website (https://studentconduct.gwu.edu/academic-integrity), email rights@gwu.edu, or call 202-994-6757.

University Policy on Observance of Religious Holidays
Students must notify faculty during the first week of the semester in which they are enrolled in the course, or as early as possible, but no later than three weeks prior to the absence, of their intention to be absent from class on their day(s) of religious observance. If the holiday falls within the first three weeks of class, the student must inform faculty in the first week of the semester. For details and policy, see “Religious Holidays” at provost.gwu.edu/policies-procedures-and-guidelines.

Use of Electronic Course Materials and Class Recordings
Students are encouraged to use electronic course materials, including recorded class sessions, for private personal use in connection with their academic program of study. Electronic course materials and recorded class sessions should not be shared or used for non-course related purposes unless express permission has been granted by the instructor. Students who impermissibly share any electronic course materials are subject to discipline under the Student Code of Conduct. Please contact the instructor if you have questions regarding what constitutes permissible or impermissible use of electronic course materials and/or recorded class sessions.
Guidelines for Using Generative Artificial Intelligence

Generative Artificial Intelligence (GAI) tools such as ChatGPT are becoming important resources in many fields and industries. Students are permitted to use GAI tools to generate content that is not submitted for evaluation. For example, using GAI tools to study for examinations, tests, and quizzes is permitted. In this course, students are also permitted to use such tools to generate content in your homework assignments only (details to be announced), but NOT in quizzes and examinations. You remain responsible for all content you submit for evaluation.

Academic support

Writing Center
GW’s Writing Center cultivates confident writers in the University community by facilitating collaborative, critical, and inclusive conversations at all stages of the writing process. Working alongside peer mentors, writers develop strategies to write independently in academic and public settings. Appointments can be booked online at gwu.mywconline.

Academic Commons
Academic Commons provides tutoring and other academic support resources to students in many courses. Students can schedule virtual one-on-one appointments or attend virtual drop-in sessions. Students may schedule an appointment, review the tutoring schedule, access other academic support resources, or obtain assistance at academiccommons.gwu.edu.

Support for students outside the classroom

Disability Support Services (DSS) 202-994-8250
Any student who may need an accommodation based on the potential impact of a disability should contact Disability Support Services at disabilitysupport.gwu.edu to establish eligibility and to coordinate reasonable accommodations.
Counseling and Psychological Services 202-994-5300
GW’s Colonial Health Center offers counseling and psychological services, supporting mental health and personal development by collaborating directly with students to overcome challenges and difficulties that may interfere with academic, emotional, and personal success. healthcenter.gwu.edu/counseling-and-psychological-services.

Safety and Security
- In an emergency: call GWPD 202-994-6111 or 911
- For situation-specific actions: review the Emergency Response Handbook at: safety.gwu.edu/emergency-response-handbook
  - In an active violence situation: Get Out, Hide Out, or Take Out. See go.gwu.edu/shooterpret
  - Stay informed: safety.gwu.edu/stay-informed

Title IX Statement
The George Washington University (GW) and its faculty are committed to creating a safe and open learning environment for all students. If you or someone you know has experienced sexual harassment, including sexual assault, dating or domestic violence, and stalking, please know that help and support are available. GW strongly encourages all members of the community to take action, seek support, and report incidents of sexual harassment to the Title IX Office. You may contact the Title IX Office at 202-994-7434 or at titleix@gwu.edu or learn more by visiting titleix.gwu.edu. Please be aware that faculty members are required to disclose information about suspected or alleged sexual harassment or other potential violations of the Title IX Sexual Harassment and Related Conduct Policy to the Title IX Office. If the Title IX Office receives information about an incident, they will reach out to offer information about resources, rights, and procedural options as a member of the campus community. Community members are not required to respond to this outreach. If you, or another student you know, wishes to speak to a confidential resource who does not have this reporting responsibility, please contact Counseling and Psychological Services through the Colonial Health Center 24/7 at 202-994-5300, or the Office Of Advocacy and Support at 202-994-0443 or at oas@gwu.edu.

Statistical Software
Copy and paste each link in a web browser to find each webpage.
Step 1: Download and install R.
(1) Go to https://www.r-project.org.
(2) Click download R.
(3) Among the list of CRAN mirrors, click any link in the USA.
Step 2: Install the R package **R Commander (Rcmdr)** in R.

1. For Mac OS X users, download and install XQuartz (https://www.xquartz.org) and **restart your laptop**.
   For Windows users, skip this step.
2. Open R.
3. Type `install.packages("Rcmdr")` in the R console. You may see a lot of code running in the Console, which is normal, so don’t worry!
4. After installation, type `library(Rcmdr)` in R Console, and choose “Yes” when asked to install additional packages.
5. To use R Commander in the future, open R, and type `library(Rcmdr)` in the R Console.
6. When a window like below pops up, congratulations-the installation is complete and successful!
**Example:** Import data to R Commander.

(1) Download the MBS data zip folder from Blackboard -> Electronic Reserves and unzip it in your local computer.

(2) Open R, and type `library(Rcmdr)` in the R Console.

(3) In the window above, click “Data” -> “Import Data” -> “From Excel File” -> “OK” -> Select an Excel data file within a specific chapter subfolder of the MBS data folder and click “Open”. If you are asked to select one table of the Excel file, always select “Sheet 1”.

**More installation notes for trouble shooting can be found here:**
https://socialsciences.mcmaster.ca/jfox/Misc/Rcmdr/installation-notes.html

**Disclaimer**

- I, the instructor, retains the right to revise the syllabus. Whenever the syllabus is changed, announcements will be made in class and/or on Blackboard.
- My lectures and course materials, including slides, homework, tests, and similar materials, are protected by U.S. copyright law. I am the exclusive owner of the copyright in those materials I create. You may take notes and make copies of course materials for your own use. You may also share those materials with another student who is registered and enrolled in this course. You may not reproduce, distribute or display (post/upload) lecture notes or recordings or course materials in any other way - whether or not a fee is charged - without my express written consent. You also may not allow others to do so.